Modellbau Faller Bausatz 140317

R

Rene Marquard

Hi Leute hatte vor einer Woche bei meinem Händler den Wellenflug bestellt. hatte ihn dann auch am donnerstag bekommen durfte ihn leider noch nciht aufmachen da es ein weihnachtsgeschenk von meinen eltern war.

Ihr glaubt garnischt was ich für einen hals habe auf faller.Das Modell leigt nun hier und ich kann nichts machen. Die beiden Motoren sind verrostet und eine funktioniert nicht. Die stäbe in Tüte 8 sidn beide total verostet, ein Zahnrad 6/3 fehlt und Ein Kugelager ist auch nicht vorhanden.

Und jetzt hat auch noch der Kundendienst bis zum 9. Januar betriebsferein. Jetzt liegt hier so ein teures Modell und ich kann nichts mit anfangen. Also jetzt seit mal erhlich sowas darf doch nicht sein oder.
 
S

skooter

Natürlich darf sowas nicht sein aber du weißt auch nicht wo das Paket
schon überall lag . Sprich : Dein Paket sieht aus als wenn es ein Wasserschaden oder Feuchtigkeit abbekommen hat das kann aber auch bei deinem Verkäufer passiert sein oder beim Transport . Das muß nicht immer am Hersteller liegen.Ärgerlich aber kommt vor .
Würde mal mit Faller reden und normaler weise ersetzen sie auch sowas.


So ich hoffe wir haben dann alle Modellbauer durch mit negativer Kritik. Sowas kommt vor leider . Egal ob Modellbau oder beim Fernsehkauf usw.

In diesem Sinne

SKOOTER
 
R

Rene Marquard

Das Paket wies aber keine Wasserschäden auf. und es waren ja auch stäbe in einer Plastiktüte verostet.

Ja werde da auch anrufen ich sehe das nicht ein. Die modelle sind teuer genug ( wenn man nicht viel Geld hat ) Mir wäre nur lieber wenn der Kundendienst etwas freundlicher wäre von denen oder sagen wir es mal so eine bestimmte person vom kundendienst.

Die einen dann noch so hinstellt als wäre man zu blöd dafür und das sowas nicht sein kan.

Der Verkäufer hat das paket von Faller Mittwoch bekommen und Donnerstag war es bei mir also so schnell kann sowas nicht rosten
 

Patrick Baur

Kirmes Fan
10 Jahre Mitglied
Registriert
30. Januar 2005
Beiträge
339
Punkte Reaktionen
175
Wenn ihr gerade beim Thema Wellenflug seid:
Ich habe beim Zusammenbau folgendes Problem:
Die Sitze,die ja auf allen 4 Seiten in die Stäbe gesteckt werden müssen, wollen bei mir einfach nicht halten. Habe ich sie auf einer Seite (mit Sekundenkleber wie vorgegeben) angeklebt, gehen sie wieder ab, wenn ich die andere Seite einkleben will.

Wer hatte das gleiche Problem mit den Sitzen und kann eventuell mit Tipps helfen??? :(
 
R

Rene Marquard

Originally posted by Power Dancer@25.12.05 - 22:38
Wenn ihr gerade beim Thema Wellenflug seid:
Ich habe beim Zusammenbau folgendes Problem:
Die Sitze,die ja auf allen 4 Seiten in die Stäbe gesteckt werden müssen, wollen bei mir einfach nicht halten. Habe ich sie auf einer Seite (mit Sekundenkleber wie vorgegeben) angeklebt, gehen sie wieder ab, wenn ich die andere Seite einkleben will.

Wer hatte das gleiche Problem mit den Sitzen und kann eventuell mit Tipps helfen??? :(
[snapback]57099[/snapback]
[/quote]


Also ich habe gestern die sitze gebaut. Ich ahbe es so wie in der anleitung vorgeschrieben gemacht. Erst alle 4 Stäbe durch dann die enden des drahtes mit sekundenkleber benetzt und dann die stäbe zurück gezogen bis sie fast verschwunen waren. hat wunderbar geklappt
 
R

Rene Marquard

Was ich noch sagen wollte die Steuerung meines Wellenflugs ist der gößte mist wahrscheinlich auch kaputt. Der fährt nicht die angegebene zeit, fährt rückwärts und vorwaärts und geht direkt nach demrunterfahrebn wieder hoch und nicht wie angegeben nach 11 sekunden. Ausserdem ist der motor beim rückwärtsfahren extrem laut. beim vorwärts fahren nicht so
 
Oben