Modellbau Hilfe für Insider

S

Shakefan

Ich baue immoment an dem insider von Faller.

Ich habe da ein problem, un zwar hatte ich den Modellbausekundenkleber von Faller destellt, und als ich damit zum 1. Mal kleben will, sehe ich das klebebläschen in der Dosiernadel stecken, kann ich den Kleber jetzt wegschmeißen?
Oder weiß jemand vielleicht einen Trick?

Ich denke für 7 € sollte man schon einen Klebstoff bekommen, bei dem die Nadel nicht von anfang an Zu sitzt.


Auch als ich den Plastikkleber neu hatte war die kappe total festgeklebt und die Nadel konnte man vergessen.

Im insider selbst war schon der Plastikbeälter für die magneten zebrochen und mit Tesafilm Repariert, ausserdem waren die Magneten gebraucht.

Und auf der Folie für die aufkleber sind Druckfehler.

Faller du entäuscht mich!

Danke im Vorraus
 
S

StarShaker

Also bei deinem Problem mit de Kleber kann ich dir Helfe!
Halt einfach mal ein Feuerzeug für ein paar sekunden an die Nadel, dann müsste eigentlich wieder alles laufen :wink:
 
S

Shakefan

Originally posted by StarShaker@10.12.05 - 18:26
Also bei deinem Problem mit de Kleber kann ich dir Helfe!
Halt einfach mal ein Feuerzeug für ein paar sekunden an die Nadel, dann müsste eigentlich wieder alles laufen :wink:
[snapback]56364[/snapback]
[/quote]

Danke für deine Hilfe,

die Nadel ist aber aus Plastik, kann ich da auch was machen?
 
F

frankfurter dippemess

Originally posted by StarShaker@10.12.05 - 19:16
musst du mal ausprobieren also bei dem Kleber mit der Eisennadel klappt das
[snapback]56373[/snapback]
[/quote]


...ähm, das würde ich lieber nicht machen, da hälste nämlich das feuerzeug dran, und am ende ist der schaden noch größer.

Hast du es schonmal mit einem ganz ganz dünnen draht probiert?
 
S

Shakefan

Originally posted by frankfurter dippemess@10.12.05 - 23:52
...ähm, das würde ich lieber nicht machen, da hälste nämlich das feuerzeug dran, und am ende ist der schaden noch größer.

Hast du es schonmal mit einem ganz ganz dünnen draht probiert?
[snapback]56388[/snapback]
[/quote]

Ja aber der Draht hat sich verbogen, der Sekundenkleber war sogar für eine
Nähnadel zu hart, ich habe einfach das obere Stück von der Plastiknadel abgekniffen, die Dosierfunktion ist aber nicht beinträchtigt.

Trotzdem träufel ich etwas Sekundenkleber in einen Kleinen Behälter,
schöpfe davon etwas mit einem Holzstäbchen ab und streiche das dann auf den Magneten für die Gondel.

Klappt Prima.


Hab bereits 3 Gondelkreuze fertig.


Achja,

Ist es Ok wenn man die Magnetstäbe, die die Gondeln an den Kreuzen halten nur reinsteckt?
Die halten ja schon so.

Danke
 
S

Shakefan

Momentan habe ich das Problem:
Ich habe jetzt alle Gondeln und Gondelkreuze bestückt, leider verläuft die Fahrt etwas stockend.

Weis jemand was ich da machen kann?
 

AK74

Verifizierter User
10 Jahre Mitglied
Registriert
18. Juni 2005
Beiträge
3.305
Punkte Reaktionen
4.065
Hallo!

Ja! Das ist auch in der Anleitung beschrieben. :D

Hebe die Platte etwas an, so das die Drehkreuze sich mit der Hand drehen lassen. Verändere dann die Stellung von zwei oder drei Drehkreuzen, indem du sie etwa ein Viertel weiterdrehst. Drücke die Platte dann wieder auf den Motor und teste es nochmal. Normalerweise sollte das stocken dann behoben sein. Wenn nicht, immer weiterprobieren. :gruebel:

Das Stocken liegt daran, das zuviele Magnete gleichzeitig gegeneinander abgestossen werden. Ist beim Breakdancer allerdings nicht anders.

Gruss, Andreas
 
Oben