Modellbau Power Tower Problem

S

scooter67

Hallo Leute,

Heute ist mein bei E-bay ersteigerter power Tower eingetroffen.
Soweit ist er sauber gebaut wurden - nachdem ich dann alle Kabel an das Steuergerät angeschlossen hatte ist die Gondel auch sofort nach oben geschossen - und seitdem ist sie oben fest verankert - bewegt sich keinen mm,man kann sie auch nicht per hand nach unten schieben. Vielleicht weiss einer von Euch Rat?

Vielen Dank....
 

Kirmestycoon

Kirmes Fan
Registriert
13. Oktober 2010
Beiträge
57
Likes erhalten
2
Alter
20
Viehleich at die gondel sich am seil verhedert kannst du bilder machen vieleicht kann ich dir dann helfe


mfg Kirmestycoon
 
S

scooter67

Viehleich at die gondel sich am seil verhedert kannst du bilder machen vieleicht kann ich dir dann helfe


mfg Kirmestycoon

Vielen Dank für Deine angbotene Hilfe!
Fotos kann ich momentan nicht machen - also die schwarzen Fäden stehen total unter Spannung-vielleicht ist das das Problem-man kann aber so schlecht erkennen ob etwas klemmt.
was mich auch stutzig mach,dass im schaltgerät nichts passiert-normalerweise muss doch ein Reed kontakt das ganze steuern?
 
G

Gelöschtes Mitglied 383

Vielleicht ist der magnet an der gondel nicht parallel zum reed oder der reedkontakt ist zu weit weg.
 

kirmes_rocks

Kirmes Fan
Registriert
22. September 2009
Beiträge
160
Likes erhalten
0
Alter
26
Ein bisschen unter Spannung stehen muss der Faden schon und der PT hat jeweils oben und unten einen Reed- Kontakt. Wenn sie sich kein Stück mehr bewegen lässt ist vielleicht wie gesagt etwas "verhakt" oder ähnliches.
 
G

Gelöschtes Mitglied 383

Sonst guck mal unten an der rolle die das ganze aufwickelt, das problem hatte ich auch dann verknoten sich die seile weil sie zu sehr wackeln bei der fahrt kontrollier den turm nochmal nach Klebestellen, wenn du was findest, dann kannst du es mit schleifpapier wegmachen und wenn du nichts findest versuche mal ein bisschen gewicht auf die gondel zu bringen.
 

Jürgen Bergmann

Kirmes Fan
10 Jahre Mitglied
Registriert
8. Oktober 2010
Beiträge
103
Likes erhalten
0
Alter
35
Hallo,

vielleicht sind auch die Kabel des oberen und unteren Reedkontakes an der Steuerung vertauscht.
Oder, wie hier schon erwähnt wurde, klemmt evtl. der Faden. Auch mal die Umlenkrollen kontrollieren.

Viel Glück!

Grüße
Mister Dult
 
T

Tobias Schüttler

Vielleicht ist auch der Faden falsch eingeführt?Ich würde diesen durchschneiden,komplett entfernen und einen neuen einziehen.Die reedkontakte kann mann schnell mittels Magnet auf Funktion testen,auch am gebauten Modell.Viel Erfolg Tobias
 
E

EGF-Freak

Wenn alles nichts nützt: Faden neu verlegen; RED-Kontakte überprüfen, prüfen ob alle Teile richtig ausgerichtet sind und die Gondel 100%ig frei rollt. Dann ist das kein Problem. Es würde nur problematisch werden, wenn Teile des Turms / Gondel schief verklebt sind.
 
Oben