Modellbau Problem mit Faller Indiago

G

Gelöschtes Mitglied 383

Hallo,
ich habe mir jetzt durch zufall einen Indiago von Faller für 85 € gekauft, ich habe ihn zusammengebaut,verkabelt und angeschlossen.
Jetzt mein Problem:
Das Fahrgeschäft, fährt super, startet perfekt, kommt am reedkontakt vorbei wechselt (höchstens) zweimal die Richtung und dann läuft es immer weiter, wechselt nicht mehr die richtung und hält auch nicht mehr an !!!

Ich hoffe es kann mir jemand bei dem Problem helfen...

:bye1: :bye1: :bye1:
 

AK74

Verifizierter User
10 Jahre Mitglied
Registriert
18. Juni 2005
Beiträge
3.294
Likes erhalten
3.997
Also ich würde als allererstes noch einmal die genaue Lage von Reedkontakten und Magneten kontrollieren und den korrekten Anschluss der Kabel an die Steuerung, falls du das noch nicht getan hast.:chin:
 

AK74

Verifizierter User
10 Jahre Mitglied
Registriert
18. Juni 2005
Beiträge
3.294
Likes erhalten
3.997
Imho ist dieses verhalten des Indiago mit den verbauten Wechselstrommotoren normal...


Nein, nicht wirklich Tobi. Nach abgelaufenem Programm sollte das Modell zumindest in der Ausgangsposition stehenbleiben.:blinksmiley:
 
K

KirmesModellbauer

Vielleicht ist auch die Steuerung kaputt!

Ruf mal bei Faller an, mir haben sie einmal die Top Spin Steuerung UMSONST zugeschickt :)

Viel Glück noch :)
 
M

modjo99

Hallo!!!...
lese gerade obige Thema... habe selber den Indiago von Faller.. Programm läuft ohne Probleme, aber wechselt der Indiago bei der Fahrt auch ständig die Richtung? Das wäre mir neu...:chin:
 
G

Gelöschtes Mitglied 383

Ja bei mir hat er auch zwiemal die richtiung gewechselt. Aber ich hab die Steuerung jetzt weggelassen und so gebaut, dass ich ihn jetzt selbst steuern kann. Ich kann jetzt also jeden Motor einzeln ansteuern.
 
P

PowerSurge

Hallo, das Problem hatte ich auch, an den 4 eckigen reed kontakten sind 3 drähte die rausschauen, die sind falsch angeschlossen, Faller hat die in der Anleitung vertauscht. Muste mal ausprobieren. Habe meine Steuerung aber weggelassen um selber die gewalt darüber zu besitzen.

Alle Angaben Ohne Gewähr :bye:


Gruß PowerSurge :dirol:
 

Pierre Boldt

Stammuser
Registriert
25. Februar 2009
Beiträge
366
Likes erhalten
108
Wie soll eig. die Richtung der Wechselstrommotoren ohne umschalten des Hebels funktionieren. Schau ich nicht durch ?!?!
 
G

Gelöschtes Mitglied 383

Hallo, das Problem hatte ich auch, an den 4 eckigen reed kontakten sind 3 drähte die rausschauen, die sind falsch angeschlossen, Faller hat die in der Anleitung vertauscht. Muste mal ausprobieren. Habe meine Steuerung aber weggelassen um selber die gewalt darüber zu besitzen.

Alle Angaben Ohne Gewähr :bye:


Gruß PowerSurge :dirol:


So habe ich es jetzt auch gemacht...
 
Oben