Modellbau Aussichtsturm Rust ( Faller 325 ) läuft nicht richtig

N

Northlight

Moin Moin,

Ich habe die Tage den Aussichtsturm Rust ( Faller 325 ) fertiggestellt, aber irgendwie läuft der nicht richtig. Wenn ich den Motor anmache, fährt die Gondel zwar hoch, aber nicht wieder runter. Wenn sie oben angekommen ist, schaltet der Motor nicht um knackt. Sprich die Gondel fährt weiter nach oben und nicht nach unten und drückt wie blöd gegen die "Absperrung". Eigentlich sollte er ja selber umschalten und die Gondel wieder nach unten bringen. Aber nichts passiert. Der Motor hört sich an, als würde er umspringen. Nachdem ich ein wenig die Bänder gelockert hatte, schaltet der Motor zwar um und die Gondel fährt leicht nach unten ( 5 cm ). Dann schaltet er aber sofort wieder in den Auftriebsmodus und zieht die Gondel wieder hoch, rappelt wie blöd und schaltet nicht wieder um.

Daher meine Frage: Ist der Motor kaputt oder warum fährt die Gondel nicht wieder runter???

Gruß Northlight
 
R

remiwe

ZITAT(Northlight @ Dec 26 2007, 10:55 AM)
Moin Moin,

Ich habe die Tage den Aussichtsturm Rust ( Faller 325 ) fertiggestellt, aber irgendwie läuft der nicht richtig. Wenn ich den Motor anmache, fährt die Gondel zwar hoch, aber nicht wieder runter. Wenn sie oben angekommen ist, schaltet der Motor nicht um knackt. Sprich die Gondel fährt weiter nach oben und nicht nach unten und drückt wie blöd gegen die "Absperrung". Eigentlich sollte er ja selber umschalten und die Gondel wieder nach unten bringen. Aber nichts passiert. Der Motor hört sich an, als würde er umspringen. Nachdem ich ein wenig die Bänder gelockert hatte, schaltet der Motor zwar um und die Gondel fährt leicht nach unten ( 5 cm ). Dann schaltet er aber sofort wieder in den Auftriebsmodus und zieht die Gondel wieder hoch, rappelt wie blöd und schaltet nicht wieder um.

Daher meine Frage: Ist der Motor kaputt oder warum fährt die Gondel nicht wieder runter???

Gruß Northlight[/b]



Hallo,

hast du im Motor noch den Hebel drin mit dem man die Richtung des Motor´s einstellt (rechts- links Lauf),
wenn ja muß dieser ausgebaut werden.
Bei mir ist der ausgebaut und läuft und läuft und läuft bis ich mal dran denke den Strom abzustellen.

Gruß
Andy
 
N

Northlight

Hi!

Nein, es ist kein Hebel mehr dran, sprich er läuft vor und rückwärts. Das tut er ja auch, aber nicht richtig. Die Gondel läuft ganz normal nach oben, dabei käuft der Motor rund. Wenn die Gondel oben ist, schaltet der Motor erst nach 5 Sek. um und knackt dabei. Dann fährt die Gondel minimal runter ( ca. 3 cm ) und der Motor schaltet abermals und fährt wieder hoch. Und so geht das Spiel immer weiter. So langsam verzweifel ich!

Gruß Manuel
 
Oben