Modellbau Video Faller Salto Mortale

G

gelöscht

Hallo !

Ich bin mit dem SM ein Stück weiter und man mag es kaum glauben, mein SM läuft.

Hier ein kleines Video. Ist nicht das beste, aber besser als nichts.


[youtube]FQxvwAwhApQ[/youtube]



migro
 
Registriert
30. August 2007
Beiträge
295
Punkte Reaktionen
13
tolles Video,aber wieso drehen sich die Arme nicht weiter ,wenn er stehen bleibt? Im Original läuft er anders,schade für 250 Euro könnte man das verlangen,oder sehe ich das anders?trotzdem Super gebaut
 
C

Christigauernack

Klasse Video.

meine Läuft auch einwandfrei hat keine Probleme.

Allerdings scheint es mir vorzukommen das du nicht die Steuerung benutzt.
Meine Hebt sich. Dreht sich jeweils 6 mal in beide richtungen und senkt sich wieder.

LG
 
G

gelöscht

Hallo,

vielen Dank für das Lob !


Ja, mein SM läuft nicht über die Steuerung. Ich fahre per Hand.




migro
 
Registriert
30. August 2007
Beiträge
295
Punkte Reaktionen
13
da musst du aber noch ganschön viel machen,die gondeln sehen nicht so aus und die gondeln drehen sich auch nicht so,geh mal you tube und gib ein kirmessimulation dann kommst du auf einem break dance NO2




Hallo, aber damit kannst doch nicht ein echtes Modell vergleichen
 

Horst Alhorn

....ist oft hier
Stammuser
Registriert
23. November 2008
Beiträge
62
Punkte Reaktionen
309
Hallo Modellbauer,
habe meinen Salto Mortale zusammengebaut.
Die Gondeln stehen nicht in Ein- und Aussteigposition wenn er unten anhält.
Podium ist zu hoch, Gondeln liegen unten auf dem Podium auf.
Kann mir jemand mitteilen, ob es die gleichen Probleme gibt, dann bitte Antwort übers Kirmesforum.
Danke
L. G. Achterbahn:preved:
 
G

gelöscht

Weil er lieber von Hand fahren möchte? ;) Ich mag auch keine Steuerautomatik...




Genau, so ist es !:preved:


migro
 
H

hakunamatta

Das nenne ich einen Salto Mortale!!
Hast du ein paar Tipps zum Umbau ( freischwingende Gondel, Gewichte im Arm usw.? ) Möchte demnächst auch einen bauen, möchte das er so perfekt läuft wie deiner!
 
G

gelöscht

Das nenne ich einen Salto Mortale!!
Hast du ein paar Tipps zum Umbau ( freischwingende Gondel, Gewichte im Arm usw.? ) Möchte demnächst auch einen bauen, möchte das er so perfekt läuft wie deiner!


Hallo !

Irgendwie bekomme ich keine E-Mail Benachrichtigung von meinem Thread, wenn einer antwortet !:rolleyes:

----------------

Ja, am Hauptarm sind noch zusätzliche Gewichte angebracht.

Beschreibung für freischwingende Gondeln:


Du nimmst 6x den Spritzling 11/4 und lässt die Stifte (Gondelaufhängung) so in der Höhe wie sie sind !

Schiebst die passenden Kugellager auf die Stifte bis zum Anschlag (noch nicht festkleben) und schneidest direkt am Kugellager den überstehenden Stift ab.

Jetzt ziehst du das Kugellager wieder ab und hast jetzt eine Stiftlänge so breit wie das Kugellager ist.

Nun nimmst du jetzt ein Sekundenkleber und machst mit einem Zahnstocher (bitte mit vorsicht !) ein wenig Kleber in das innere von dem Kugellager und schiebst das Lager auf den kurzen Stift, aber diesmal nicht ganz bis zum Anschlag ! Sondern ca. eine Fingernagelstärke Zwischenraum lassen.

Alles gut trocknen lassen.

Jetzt ganz normal die 6 Gondeln zusammen bauen.

Sind jetzt alle 6 Gondeln komplett zusammen gebaut, dann werden die Gondeln mit dem Lager in die '' Mulde '' am Spritzling 11/6 mit Sekundenkleber (auch hier ist vorsicht geboten) eingeklebt.

Sind alle 6 Gondeln eingeklebt, dann wieder gut trocknen lassen !

Ups, man merkt, dass die Gondeln nach hinten kippen. Da habe ich mir aus dem Eisenprofil 10 mm x 2 mm kleine Gegengewichte auf eine Größe von 10 mm Länge/ 2 mm Höhe/ 4 mm Breite geschnitten. Und anschließend unter die Gondeln geklebt.

Danach wird der Spritzling 11/7 aufgeklebt.

Fertig !


Ich hoffe, man kann es verstehen.

(Alle Angaben ohne Gewähr !)


migro
 
H

hakunamatta

Hi migro :cool:
Tausend Dank für deine Umbauvorschläge! Mit etwas Glück kommt mein Salto morgen und ich kann mich an den (Um)bau wagen. Deiner läuft im Gegensatz zu manch anderen (die ich in Videos gesehen habe) sehr flüssig.
 
B

berndk

Hallo Modellbauer,
habe meinen Salto Mortale zusammengebaut.
Die Gondeln stehen nicht in Ein- und Aussteigposition wenn er unten anhält.
Podium ist zu hoch, Gondeln liegen unten auf dem Podium auf.
Kann mir jemand mitteilen, ob es die gleichen Probleme gibt, dann bitte Antwort übers Kirmesforum.
Danke
L. G. Achterbahn:preved:


Hallo Leute,
bin ganz neu hier weil mich genau das gleiche Problem quält.
Auch nach 3 Tagen basteln hab ich noch keine Lösung.
Wer kann helfen?

:rolleyes: mfg berndk
 
B

berndk

Hallo Achterbahn,
ich glaube das ich eine Lösung gefunden habe.
Versuch doch mal den Reedkontakt schräg zu stellen, so ca. im 30 Grad Winkel.
Zusätzlich hilft auch die Gelenkwelle, wo der Magnet eingeklebt ist,
mit Isolierband zu umwickeln um das seitliche wirkende Magnetfeld zu begrenzen.
Bei mir hat das so geklappt.
Allerdings sind bereits jetzt, nach ca. 200 Umdrehungen, schon die Gelenke ausgeschlagen.
Mal abwarten was Faller dazu sagt.

mfg
berndk

Übrigens: dies und noch viel mehr kannst Du unter www.klein-net.org nochmal nachlesen
 
H

hakunamatta

Hi berndk!
Schöne I-Seite von Dir- beobachte ich schon ne Zeit lang. Ein Video wäre auch schön. Sieht jedenfalls bis jetzt sehr schön aus dein Salto ( gute Idee mit der Folie ) ABER: Du hast doch den Gondelantrieb gelassen und sie nicht freischwingend umgebaut- hier liegt ein großes Problem- Alle die ich bis jetzt mit Gondelantrieb sehen durfte "ruckeln" extrem. Ausserdem solltest du zusätzliche Gewichte in den Arm bauen- Da das nicht richtig im Gleichgewicht ist, muss der Motor mehr Arbeiten und dass Getrieb schlägt schneller aus. Tipp- Teile mit säurefreier Vaseline schmieren

Grüße Hakuna
 

Horst Alhorn

....ist oft hier
Stammuser
Registriert
23. November 2008
Beiträge
62
Punkte Reaktionen
309
Hallo
Ich danke für die Antworten. Ich habe mir von Faller einen neuen Arm schicken lassen. habe ihn zusammengebaut.Jetzt wollte ich ihn laufen lassen, aber jetzt ist das Steuergerät nicht in Ordnung.
Mein Bruder hat schon zwei Steuergeräte von Faller bakommen, beide defekt. Ich gebe so langsam den Mut auf,und zweifel daran das der Salto Mortale für 250 Euro jemals richtig laufen wird. Fals mir jemand sagen kann, ob es Schalter gibt wo man langsam mit Hochfahren und anfahren kann, dann könnt ihr mir es ja bitte mitteilen. Bin für jeden Tipp dankbar.
L.G. Achterbahn
 
4

459728

Hallo
Ich danke für die Antworten. Ich habe mir von Faller einen neuen Arm schicken lassen. habe ihn zusammengebaut.Jetzt wollte ich ihn laufen lassen, aber jetzt ist das Steuergerät nicht in Ordnung.
Mein Bruder hat schon zwei Steuergeräte von Faller bakommen, beide defekt. Ich gebe so langsam den Mut auf,und zweifel daran das der Salto Mortale für 250 Euro jemals richtig laufen wird. Fals mir jemand sagen kann, ob es Schalter gibt wo man langsam mit Hochfahren und anfahren kann, dann könnt ihr mir es ja bitte mitteilen. Bin für jeden Tipp dankbar.
L.G. Achterbahn


Hallo,habe auch meine Probleme mit SM, SChaltung hat n Kurzen bekommen und ging in Rauch auf.
Gondelarm hatte nie die 100% Startposition. Auch ragte die Zahnradstange bei mir zuweit nach vorne. Zum Wiederholten Male wurden die Schrauben von der halterung der Motoren gelöst , um den Arm manuell in die richtige Position zu drehen. Dementsprechend brach dann am Boden irgendwann eine Haltung am Boden für ein Zahnrad durch. Magnete passten anfangs nichts ins hintere Ende des Gegengewichts, ich musste sie passend abschleifen. (habe die richtigen Magnete benutzt) So, Bis auf das Podium ist der Salto Mortale jetzt seit 3 Wochen beim Kundendienst von Faller, hinzu kamen 2 Kleine Druckfehler in der Anleitung und fast 3 Monate Verspätung mit der Lieferung. Ich habe zwar nur 200,- € bezahlt. Aber er lief bei mir,die paar Runden die er lief, nicht ein einziges Mal wie laut Faller Aussage 6 Rechtsdrehungen und 6 Linksdrehungen.

Ich bin ehrlich gesagt bedient.

Mit den Neuheiten von 2009, können sie ja eigentlich nicht viel verkehrt machen, und da ja fast alle Sachen schon einmal bis auf die neuen Buden beim Händler gab, dürfte es ja eigentlich dieses Jahr auch keine Lieferschwierigkeiten haben.

Gruß aus Hamburg
 
B

berndk

Das Problem mit dem falschen Programmablauf kenne ich auch schon.
Bei mir war es so das ich dieses Problem durch veränderung vom Abstand
des Magneten zum Reedkontak behebn konnte. Also, Magnet und Reedkontakt
ganz dicht zusammen und es gibt nur eine rechts und eine links Drehung.
Reedkontakt weiter weg und es funktioniert 6 x rechts und 6 x links.
Einfach das Brückenkabel einstecken und so lange probieren bis es richtig läuft.
 

Premium Mitglied

Keine Lust auf Werbung | Du möchtest das Forum unterstützen | Extra Banner .
Oben